Re: Linux Kernel 2.6.18/2.6.24/2.6.20/2.6.22/2.6.21 denial of service exploit

From: Eugene Teo <eugeneteo@kernel.sg>
To: i9p@hotmail.fr
Cc: bugtraq@securityfocus.com
Subject: Re: Linux Kernel 2.6.18/2.6.24/2.6.20/2.6.22/2.6.21 denial of service exploit
Date:


On Fri, Jan 2, 2009 at 12:15 AM,  <i9p@hotmail.fr> wrote:
> /*
> Linux Kernel 2.6.18/2.6.24/2.6.20/2.6.22/2.6.21 denial of service exploit
>
> Author : Adurit Team
>         >> djekmani4ever

This bug is already fixed upstream. More details can be found at:
https://bugzilla.redhat.com/show_bug.cgi?id=CVE-2008-5029

Thanks, Eugene





Copyright © 1995-2019 LinuxRocket.net. All rights reserved.