Re: WikkaWiki <= 1.3.2 Multiple Security Vulnerabilities

From: brian@wikkawiki.org
To: bugtraq@securityfocus.com
Cc:
Subject: Re: WikkaWiki <= 1.3.2 Multiple Security Vulnerabilities
Date:


This was patched 12Dec as reported by Secunia:

http://secunia.com/advisories/47034/

Really is rather irresponsible to continue to report an exploit as unpatched that has, in fact, been patched.





Copyright © 1995-2021 LinuxRocket.net. All rights reserved.