Re: [security bulletin] HPSBUX02922 SSRT101305 rev.1 - HP-UX- Running Java5 Runtime Environment (JRE) and Java Developer Kit (JDK),- Remote Unauthorized Access, Disclosure of Information, and Other- Vulnerabilities

From: Rodzbry27@yahoo.com
To: bugtraq@securityfocus.com
Cc:
Subject: Re: [security bulletin] HPSBUX02922 SSRT101305 rev.1 - HP-UX- Running Java5 Runtime Environment (JRE) and Java Developer Kit (JDK),- Remote Unauthorized Access, Disclosure of Information, and Other- Vulnerabilities
Date:



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Note: the current version of the following document is available here:
https://h20564.www2.hp.com/portal/site/hpsc/public/kb/
docDisplay?docId=emr_na-c03898880

SUPPORT COMMUNICATION - SECURITY BULLETIN

Document ID: c03898880
Version: 1

HPSBUX02922 SS...

[ more ]  





Copyright © 1995-2020 LinuxRocket.net. All rights reserved.