Re: Re: plow 0.0.5 <= Buffer Overflow Vulnerability

From: pereira@secbiz.de
To: bugtraq@securityfocus.com
Cc:
Subject: Re: Re: plow 0.0.5 <= Buffer Overflow Vulnerability
Date:


Hello Henri,

thanks for the feedback. I recognized that this issue only appears in version 0.0.1 (http://sourceforge.net/projects/plow.berlios/files/plow-0.0.1.tar.gz/download)

Regards





Copyright © 1995-2019 LinuxRocket.net. All rights reserved.