Re: Linux Kernel 2.6.18/2.6.24/2.6.20/2.6.22/2.6.21 denial of- service exploit

From: joris@infogroep.be
To: bugtraq@securityfocus.com
Cc:
Subject: Re: Linux Kernel 2.6.18/2.6.24/2.6.20/2.6.22/2.6.21 denial of- service exploit
Date:


you can add 2.6.26 to the list (or at least the gentoo version)





Copyright © 1995-2019 LinuxRocket.net. All rights reserved.