Re: Gstebuch Version 1.5 Remote Command Execution Vulnerability

From: ilkerkandemir@mynet.com
To: bugtraq@securityfocus.com
Cc:
Subject: Re: Gstebuch Version 1.5 Remote Command Execution Vulnerability
Date:


echo "<meta http-equiv='refresh' content='0;URL=install.php'>";

redirecting brotha ;)

Not RFI





Copyright © 1995-2018 LinuxRocket.net. All rights reserved.