Re: [Exploit] Invision Power Board <= 2.3.5 Multiple Vulnerabilities

From: gmdarkfig@gmail.com
To: bugtraq@securityfocus.com
Cc:
Subject: Re: [Exploit] Invision Power Board <= 2.3.5 Multiple Vulnerabilities
Date:


Several changes were made.
* IDS Evasion feature added (%0D)
* You need the phpsploit class version >= 2.1

The newest version is available from :
http://acid-root.new.fr/?1:35





Copyright © 1995-2021 LinuxRocket.net. All rights reserved.