Re: Re: GroupWise 7.0 mailto: scheme buffer overflow

From: jplopezy@gmail.com
To: bugtraq@securityfocus.com
Cc:
Subject: Re: Re: GroupWise 7.0 mailto: scheme buffer overflow
Date:


Hello, you inform that is the only vulnerable version 7.0. In the version with sp is not vulnerable. I apologize if generate Confucianism. The problem was that I did the tests only in the 7.0 and then thought were also vulnerable to the other versions.





Copyright © 1995-2019 LinuxRocket.net. All rights reserved.