Re: Coppermine Photo Gallery (yabbse.inc.php) Remote File- Inclusion Vulnerability

From: laurent.gaffie@gmail.com
To: bugtraq@securityfocus.com
Cc:
Subject: Re: Coppermine Photo Gallery (yabbse.inc.php) Remote File- Inclusion Vulnerability
Date:


false advisory again here...


you should read the code, unless to do a basic search with your editor for :

-include($
-include_once($
-require($
-require_once($

dont you think you should try your "PoC" before you do send it on a professional bugtraq like securityfocus ?
plz guys stop diffusing this kind of false advisory.


regards laurent gaffi





Copyright © 1995-2018 LinuxRocket.net. All rights reserved.