Re: XSS vulnerability in NPDS

From: developpeur@npds.org
To: bugtraq@securityfocus.com
Cc:
Subject: Re: XSS vulnerability in NPDS
Date:


The correction is available for NPDS REvolution and Evolution. Prior Version not affected





Copyright © 1995-2018 LinuxRocket.net. All rights reserved.